API sandbox

From SatNOGS

JavaScript is required to use the API sandbox.